In order to fulfill the basic functions of our service, the user hereby agrees to allow Xiaomi to collect, process and use personal information which shall include but not be limited to written threads, pictures, comments, replies in the Mi Community, and relevant data types listed in Xiaomi's Private Policy. By selecting "Agree", you agree to Xiaomi's Private Policy and Content Policy .
Agree

Hogar y Oficina

[Mi Smart Sensor Set] [Mi Smart Sensor Set] Problema con automatizaciones eliminadas

2019-09-02 18:14:02
655 3
Hola,

Hace un par de días recibí el "Mi Smart Sensor Set" de la web oficial de Xiaomi.
No me puse a leer demasiado sobre el kit y me llevé una pequeña decepción al comprobar que no es el que muchos utilizáis, que por tanto no tiene algunas funcionalidades (radio, hasta 64 dispositivos, etc...) y que para añadir algunos dispositivos hay que configurar servidores de China.
Quitando estos inconvenientes, que ahora mismo no influyen en la funcionalidad que le quiero dar, me he encontrado un problema con las automatizaciones.

Cuando lo empecé a configurar desde cero, aparecieron algunas automatizaciones de forma automática sobre los sensores.
Jugando con la aplicación y sensores, las eliminé y tuve que empezar a crear nuevas.
El problema llega con uno de los sensores de puertas/ventanas.
He creado una automatización para que cuando se abra la puerta suene un sonido. Si la tengo activa se ejecuta sin problema, pero si la desactivo sigue sonando un sonido, eso sí, distinto al que yo he configurado.
Al revisar el registros de automatizaciones aparece que se ha ejecutado una de la que no llego a ver el nombre completo (Eltimbresuenacuandoseabreunapuert...). Si pulso en ese registro de ejecución, da un aviso de que dicha automatización no existe, aunque se haya ejecutado.
Si pulso en el registro de la que yo he creado, va a la configuración de la misma sin problemas.

En resumen, es como si en algún sitio siguiera existiendo esa automatización inicial aunque yo no la veo en la aplicación.

He probado a borrar caché de la aplicación, desinstalarla y volver a instalar; eliminar todos los sensores; resetear el gateway y aún así sigue ejecutándose esa automatización.

Imagino que dándole a la nueva automatización el mismo nombre podría sobreescribirla y soluciarlo, pero al no verlo completo no adivino cual puede ser. ¿Alguien ha tenido este problema?

Un saludo,
P.D. Utilizo Mi Home en iOS


2019-09-02 18:14:02
Favorites RateRate
No he tenido ese problema, ¿que sonido te suena?, cuando entras en ese sensor tienes dos opciones arriba, una del log y otra de las escenas en las que participa, ¿no te sale nada?, ¿puedes pasar capturas?
2019-09-03 04:19:08


Normas del Foro Oficial de Xiaomi, Mi Community [url=https://c.mi.com/thread-933904-1-0.htmll[/url]

Rookie Bunny

cuquipink | from app

#2

hola.quizas tengas configurado esa apertura de puertas como dispositivo activacion de alarma en el Hub.en la centralita/automatico/alerta/dispositivo activacion alarma lo puedes quitar
2019-09-08 07:21:29

Rookie Bunny

1625411522 | from app

#3

Hola! Tengo ese mismo problema. Tengo un sensor de movimiento y aunque no tenga ninguna automatización si paso por delante me llega una notificación, se enciende la luz del gateway y me aparece una notificación en el móvil que yo no he creado.

Al final sabes por qué ocurre esto???
2021-05-01 07:12:52
please sign in to reply.
Sign In Sign Up

1759542501

Rookie Bunny

  • Followers

    2

  • Threads

    1

  • Replies

    0

  • Points

    5

Read moreGet new

Mi Comm APP

Stay updated on Mi Products and MIUI

Copyright©2010-2021 Xiaomi.com, All Rights Reserved
Quick Reply To Top Return to the list