unable to activate show hidden files option in file manager. pls help.