yo tengo la 10.1.2.0. Pero depende si al terminal le ha llegado o no la actualización.