zitoune83
oui il faut passer en mui 10 pour ça ;)

Effectivement ainsi que les dernières versions des Google Services, App Google et de l'assistant Google aussi.