Incoming calls notification is not showing to swipe
How to turn on that notification