cómo podría instalar la actualización anterior?