Plusieurs fils ont déjà été ouverts. Le logiciel est trop vieux et va je qu'au Mi 4 (ou 6 JSP).