Hi Dear ,
As per Mi Myanmar Community rules and regulations , you need to use only English language.
https://c.mi.com/thread-1894151-1-0.html

For your question ,
It was not enable default. You can enable with magisk modules or with root permission.

Regards.